Silva 1.6

Requirements

To use Silva1.6, you need a Zope 2.8.x (where x >= 8) and Python 2.3.

2007-04-24: Uploaded new Silva-all (which now includes SilvaExternalSources) and new Silva-extra, which now includes SilvaLayout.

Download

Filename Release date Size
Silva-1.6-all.tgz Mar 27, 2007 5:28:41 PM 6.3 MB
Silva-1.6-extra-3.tgz Mar 27, 2007 5:28:41 PM 0.7 MB
Silva-1.6.tgz Mar 27, 2007 5:28:41 PM 4.8 MB