silva.core.contentlayout 3.0.1

  • Fix compatiblity with JQuery 1.8. This is the minimum required version now.
  • Fix persistence of the block slot (for model). Modifications were not saved.
  • Update Silva XML import and export API.


Filename Release date Size
silva.core.contentlayout-3.0.1.tar.gz Mar 6, 2013 2:58:18 PM 139.1 k


FMI contact Andrew Altepeter : aaltepet at