infrae.maildrophost 2.1

  • Update recipe to include the deamon script itself and update it to work with Python 2.6 and 2.7. This script used to require Python 2.4.
  • Update the start/stop script to be more reliable with the help of psutil.

Download

Filename Release date Size
infrae.maildrophost-2.1.tar.gz Aug 19, 2013 12:45:44 PM 11.0 k

Contact

FMI contact Sylvain Viollon : info at infrae.com.